PU ne se solidifie pas : problème de conservation ? d'utilisation

Les résines polyurethane à prise rapide sont idéales pour la reproduction: fidélité de reproduction, solidité.
Les élastomères de polyurethane ont des caractéristiques de résistance mécanique et de résistance à l'abrasion exceptionnelles. pour réaliser soi même des pièces en "caoutchouc" .

Questions, expérience, tutos... c'est ici que ca se passe.
Gnom
Messages : 30
Inscription : lun. 20 juin 2016 15:18

PU ne se solidifie pas : problème de conservation ? d'utilisation

Message non lu par Gnom » lun. 1 août 2016 14:04

J'ai acheté il y a un mois de la résine polyuréthane, que j'ai utilisé pour réaliser une pièce que je vais maintenant dupliquer (j'ai posté à ce propos dans le forum "Première approche"). En préparation de cette duplication j'ai ressorti ma résine pour faire quelques tests afin de comprendre son comportement et de bien aborder mes moules, et j'ai eu la surprise de voir qu'elle ne se solidifiait pas complètement ! Il reste à la surface des zones molles et visqueuses, après plus de 24 heures. Dois-je suspecter ma résine d'être périmée ? J'avais cru comprendre que stockée à l'abri de la lumière on pouvait la conserver 6 mois, mais peut-être qu'une fois ouvert ça n'est pas le cas ? Les flacons ont été ouverts il y a un mois pour la première fois et à chaque fois refermés dans les 5 minutes après utilisation. À moins qu'il s'agit d'un problème d'utilisation ? J'utilise une balance de cuisine tarée et un pot en verre dans lequel je verse 50 g de chaque composant. J'ai réutilisé le même pot plusieurs fois, peut-être les traces de produits des utilisations précédentes "polluent"-elles le nouveau mélange ? À moins qu'il ne s'agit tout simplement du fait que je vis à Marseille et que la température atteint facilement les 30 °C en journée, plus que les 20-25 recommandés... J'avais pensé que cela accélérerait le durcissement mais peut-être est-ce vraiment rédhibitoire ?

Je pose cette question pour savoir si je peux continuer à utiliser la résine que j'ai déjà ou si je dois m'en débarrasser, et s'il faut éventuellement que j'attende l'automne pour travailler...

Avatar de l’utilisateur
isatis
Messages : 7096
Inscription : mar. 13 oct. 2009 13:22

Re: PU ne se solidifie pas : problème de conservation ? d'utilisation

Message non lu par isatis » mar. 2 août 2016 09:49

Normalement en un mois les deux composants n'ont pas le temps de s'abimer (ça supporte mal le contact de l'air) mais il est évident qu'il y a un soucis mais sans voir ce que vous avez fait, je ne peux rester que dans des conjectures.
Il faut avoir une balance précise au gramme et mélanger très intimement mais ça vous l'avez fait avec succès donc, ça ne vient pas de là à moins que votre pot à mélange ait été un peu plus lourd à cause de résidus et que vous n'ayez pas changé la tare. Pour ce genre de produit, on utilise des pots jetables, c'est bien plus prudent.
La chaleur est un peu forte en ce moment certes mais ce n'est pas ça qui rend poisseux votre tirage. Si vous êtes absolument sûr de votre pesage, je suis un peu dubitative car la seule solution serait une pollution d'un des composants au moins mais vous dites avoir bien stocké.
Essayez un petite quantité de mélange à couler dans n'importe quoi… un verre en plastique, un pot de yaourt, etc… en pesant scrupuleusement et en mélangeant parfaitement et voyez si ça recommence.
Isatis, goupil résineur...
Image

LE MODELEUR
Messages : 370
Inscription : mer. 26 janv. 2011 12:36

Re: PU ne se solidifie pas : problème de conservation ? d'utilisation

Message non lu par LE MODELEUR » mar. 2 août 2016 09:51

Tout d'abord il faudrait nous donner la référence des produits utilisé.
Le problème que vous décrivez ressemble plutôt à un mauvais mélange, avec les polyuréthanes il faut faire attention a bien les remélanger avant utilisation, respecter les dosage et faire un mélange bien homogène.

Gnom
Messages : 30
Inscription : lun. 20 juin 2016 15:18

Re: PU ne se solidifie pas : problème de conservation ? d'utilisation

Message non lu par Gnom » mar. 2 août 2016 11:40

Alors effectivement la balance a bien été tarée juste avant l'utilisation, mais c'est une balance à aiguille, précise au gramme près, impossible d'être précis au dixième (sachant que je réalise 100 g de mélange ça fait une précision au 1%), est-ce suffisant ? Peut-être mon mélange n'était pas homogène, je l'ai "touillé" énergiquement avec un petit bâton pendant environ 30 secondes, mais pas plus de peur de ne plus avoir le temps de couler.

Par contre je n'ai pas la référence des produits, les étiquettes sont abîmées (les bouteilles elles-mêmes sont intactes, ce n'était que de l'eau).

Merci en tous cas pour ces conseils, je vais refaire un test avec un reste d'emballage, un pot propre, etc. pour éliminer toutes les sources de problème potentielles, comme ça je saurai une fois pour toute si ça vient du produit ou non.

Répondre